Schrauberforum Übersicht Schrauberforum
Wo das Werkzeug sauber und die Tastatur schwarz ist.
 
 FAQ   Suchen   Benutzer   Benutzergruppen   Registrieren 
 Profil   Private Nachrichten   Login 

Kawa Tengai 650 springt nicht mit Anlasser an

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Tangens



Anmeldungsdatum: 18.03.2004
Beiträge: 8

BeitragVerfasst am: Mi 16.Jun, 2004 18:04    Titel: Kawa Tengai 650 springt nicht mit Anlasser an Antworten mit Zitat

Wer hat die Idee was ich als nächstes machen soll?
Tengai springt nur per Anchieben an. Ist mir auf die Dauer zu streßig.
Habs mit neuer Batterie versucht-nix, mit Starthilfe vom KFZ-nix,.
Der Motor dreht dann nur 2-3 mal ganz langsam als wenn er riesen Kompression hätte,es langt aber nicht zum anspringen.
Öl hab ich schon gewechselt. Schraub ich die Kerze raus so dreht er zügig.Kann mir nicht vorstellen das der Anlasser einen weg hat!?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Michael Steininger



Anmeldungsdatum: 10.04.2003
Beiträge: 134

BeitragVerfasst am: Mi 16.Jun, 2004 19:14    Titel: Antworten mit Zitat

Starterrelais könnte einen weg haben, kann man prüfen, indem man das Starthilfekabel (+) direkt an den Startermotor hält.
Dann könnte der Simmerring vom Starter kaputt sein, damit ist Öl in den Starter gelaufen. Dann machen die Kohlen auf dem Kollektor keinen Kontakt und der Starter hat keine Leistung.
Als Abhilfe kann der Starter zerlegt, gereinigt und mit neuen Kohlen, bzw. Simmerring versehen werden.
Das Reinigen ist natürlich Arbeit, man keine Entfettungsmittel nehmen, da sonst die Wicklungen beschädigt werden, es müssen aber die Ölreste soweit heraus sein, dass nichts mehr auf den Kollektor kommt.
Wenn alle Stricke reißen, die Wicklungsbereiche mit Spülwasser reinigen und trocken fönen, so dass die Lager kein Wasser ab bekommen.
Gruß Michael
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Tangens



Anmeldungsdatum: 18.03.2004
Beiträge: 8

BeitragVerfasst am: Mi 16.Jun, 2004 19:48    Titel: Tangens Antworten mit Zitat

Anlassrelais ist neu . Ich habe aber vorher immer nur durch überbrücken der Pole am Relais zu starten versucht. Dreht weder so noch auf die andere Art ausreichend zum starten.
Wenn öl in den Starter eindringt, müßte da nicht Öl auf der anderen Seite austreten? Ich werde es schecken.
Mfg Tangens
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad Alle Zeiten sind EET (Osteuropa)
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.




Powered by phpBB © 2001, 2002 phpBB Group

Style designed by SkaidonDesigns for Forum-Styles(dot)co(dot)uk