Schrauberforum Übersicht Schrauberforum
Wo das Werkzeug sauber und die Tastatur schwarz ist.
 
 FAQ   Suchen   Benutzer   Benutzergruppen   Registrieren 
 Profil   Private Nachrichten   Login 

HD Sportster elektrischer Tacho funtioniert nicht mehr....

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
zweisonnen



Anmeldungsdatum: 11.05.2005
Beiträge: 3

BeitragVerfasst am: Mi 11.Mai, 2005 10:37    Titel: HD Sportster elektrischer Tacho funtioniert nicht mehr.... Antworten mit Zitat

Hi Leute,
ich hab ne HD XLH883 Sportster mit elektrischem Tacho.
Seit meiner letzten Fahrt funktioniert nicht mehr.
Ich hab das Kabel von Tacho zum Motor verfolgt, scheint aber alles offensichtlich ok zu sein.

Woran kann das denn liegen ?
Wer kann mir nen Tip geben ?


gruss
ralf
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael Steininger



Anmeldungsdatum: 10.04.2003
Beiträge: 134

BeitragVerfasst am: So 15.Mai, 2005 10:04    Titel: Antworten mit Zitat

Hallo,
da musst Du systematisch suchen.
Ziehe das Kabel vom Geber mal ab, dann messe nach, der muss einen Widerstand von einigen hundert Ohm haben. Wenn der Widerstand unendlich hoch ist, ist der Geber wrack, oder das Kabel dahin hat eine Unterbrechung.
Dann messen, was der Geber von sich gibt, wenn das Rad gedreht wird, es müssen Impulse messbar sein, entweder schon nackt, oder wenn das Kabel wieder gekuppelt ist und die Zündung eingeschaltet ist.
Kommen die Impulse zum Tacho, dann ist der Tacho wrack.
Dann solltest Du im Bereich des Tacho nach abgebrochenen Kabeln, bzw. gerissenen Leiterbahnen etc. suchen.
(Geht alles andere? Nicht, das einfach eine Sicherung durchvibriert ist!)
Gruß Michael
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
zweisonnen



Anmeldungsdatum: 11.05.2005
Beiträge: 3

BeitragVerfasst am: So 29.Mai, 2005 16:38    Titel: Antworten mit Zitat

Danke für die Tipps.
Es scheint wohl der Tacho Sensor zu sein.
Jetzt muss ich mal schauen, wo ich das Teil evtl. herbekomme

gruss
ralf
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad Alle Zeiten sind EET (Osteuropa)
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.




Powered by phpBB © 2001, 2002 phpBB Group

Style designed by SkaidonDesigns for Forum-Styles(dot)co(dot)uk