Schrauberforum Übersicht Schrauberforum
Wo das Werkzeug sauber und die Tastatur schwarz ist.
 
 FAQ   Suchen   Benutzer   Benutzergruppen   Registrieren 
 Profil   Private Nachrichten   Login 

Krafstoffhahn falsch gestellt - Suzuki GS 500E kaputt?

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Saskia



Anmeldungsdatum: 04.09.2004
Beiträge: 2
Wohnort: NRW

BeitragVerfasst am: Sa 04.Sep, 2004 10:06    Titel: Krafstoffhahn falsch gestellt - Suzuki GS 500E kaputt? Antworten mit Zitat

Irgendjemand muss an meinem Benzinhahn gedreht haben und ich bin damit weiter gefahren, weil ich es nicht gemerkt habe.

Der Hahn stand auf "PRI" (Zuleitung von Anlasskraftstoff)

Die Maschine stand jetzt ca. 3-4 Wochen rum und wurde nicht gefahren, d.h. der Krafstoffhahn wurde schon vor den 4 Wochen gedreht.

Vor 2 Tagen wollte ich dann endlich wieder fahren. Die Maschine ist nach kleinen Startschwierigkeiten angesprungen.
Ich fuhr so ca. einen Kilometer und hab gemerkt, dass die Maschine beim Gasgeben so komisch zog. Die Beschleunigung kam nicht mit dem Zug am Gashahn sondern erst mit Verzögerung und dann alles auf einmal.
Als ich dann auf eine rote Ampel zugefahren bin und runterschalten wollte ging sie plötzlich aus!
Dann wollte ich natürlich wieder nach Hause und hab sie auch noch 2 Mal anbekommen.
Ich hab dann den Choke reingemacht um sie etwas laufen zu lassen. Als ich ihn dann wieder rausgemacht haben und fahren wollte ging sie aus.

Zu Hause angekommen hab ich dann zufällig den Benzinhahn gesehen und im Handbuch nachgeguckt, was es für Folgen hat, wenn er auf "PRI" steht.
Handbuch sagt, dass dann Kraftstoff direkt in den Vergaser läuft, auch wenn der Motor nicht läuft - der Vergaser kann überlaufen und der Kraftstoff kann in den Motor gelangen und dort Schaden anrichten.

Wie merke ich denn, dass der Vergaser übergelaufen ist? Embarassed
Das Motorrad hört sich für mich an, als wenn die Batterie leer wäre. Ich hab sie aber über Nacht ans Ladegerät angeschlossen und heute morgen wieder eingebaut. Hört sich immernoch an, als wäre die Batterie leer.
Ich hoffe ja, dass der Vergaser nicht übergelaufen ist Exclamation
Kann es vielleicht auch an den Zündkerzen liegen?
Ich hoffe wirklich, dass es vielleicht nur daran liegt, dass sie so lange stand Crying or Very sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael Steininger



Anmeldungsdatum: 10.04.2003
Beiträge: 134

BeitragVerfasst am: Sa 04.Sep, 2004 12:29    Titel: Antworten mit Zitat

Normalerweise ist das nicht zu gefährlich, es kann zuviel Sprit in den Vergaser kommen, muss aber nicht.
Denn, wenn der Motor läuft, zieht er mit seinem Unterdruck, den er beim Ansaugen macht, auch den Hahn auf, so dass eine dierekte Verbindung besteht.
Möglich, dass der Kraftstoffstand etwas zu hoch ist auf "PRI", so dass die Maschine zu fett lief.
Wenn der Vergaser überläuft, dann ist das daran zu merken, dass unten aus einem Überlaufschlauch Sprit austritt.
Es kann aber auch etwas in die Brennräume gelangen, dass könnte gefährlich sein, wenn der betreffende Kolben noch unten ist und das Einlassventil offen ist. Dann hast Du eine Flüssigkeitssäule, die sich nicht komprimieren lässt, der Motor würde dann mit einem Schlag stehenbleiben beim Startversuch. Das kann tatsächlich Schaden anrichten. Aber normalerweise halten die Schwimmernadeln schon dicht.
Schau Dir als allererstes die Zündkerzen an, sind sie schwarz und nass, dann müssen sie raus.
Wenn sie trocken sind, ist auch nichts übergelaufen. Farbe an der Elektrode sollte braun sein.
Du schreibst, es höre sich an, als ob die Batterie leer ist, bleibt der Starter stehen? Drehe den Motor mal ohne Kerzen ein paar Umdrehungen, wenn Sprit drin ist, wird er rausgedrückt.
Das geht am Besten, wenn man sich ein bischen Anschieben lässt.
Dann schraube mal neue Kerzen rein und versuche es nochmal.
Etwas Anderes:
Bist Du sicher, dass nicht nur einfach die Batterie kaputt ist? Wie alt ist die?
Denn ein kalter Motor würde ohne Choke ausgehen, das wäre dann normal, und das Zusammentreffen von falscher Hahnstellung und den Schwierigkeiten wäre rein zufällig!
Gruß Michael
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Saskia



Anmeldungsdatum: 04.09.2004
Beiträge: 2
Wohnort: NRW

BeitragVerfasst am: Sa 04.Sep, 2004 13:12    Titel: Antworten mit Zitat

Danke für die Tipps, ich werd's gleich probieren
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad Alle Zeiten sind EET (Osteuropa)
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.




Powered by phpBB © 2001, 2002 phpBB Group

Style designed by SkaidonDesigns for Forum-Styles(dot)co(dot)uk