Schrauberforum Übersicht Schrauberforum
Wo das Werkzeug sauber und die Tastatur schwarz ist.
 
 FAQ   Suchen   Benutzer   Benutzergruppen   Registrieren 
 Profil   Private Nachrichten   Login 

Suzuki GSXF 1100 zieht nicht mehr durch

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
wolfram



Anmeldungsdatum: 28.05.2004
Beiträge: 2
Wohnort: Saarland

BeitragVerfasst am: Fr 28.Mai, 2004 20:56    Titel: Suzuki GSXF 1100 zieht nicht mehr durch Antworten mit Zitat

Hallo bin seit 5 Jahren Besitzer einer zwischenzeitig 8 Jahre alten 1100 GSXF (schweizer Modell mit besonderer Abgasrückführung).
Habe jetzt aber ein Problem, das das gute Stück einfach nicht mehr durchzieht d.h. bei 160 km/h ist Ende, auch ist nichts mehr drin mit gutem Durchzugsverhalten (Maschine dreht nicht in den roten Bereich).
So richtig stören tut mich eigentlich nur das mangelnde Durchzugsvermögen.
Luftfiler wurde erst erneuert und auch die Ventile sind in einer Werkstatt eingestellt worden, aber laufen tut sie deshalb nicht besser. Werkstatt meint das liege an der Besonderheit der Abgasrückführung - "Quatsch" meine ich denn gezogen hat die Suzi früher erheblich besser.

Bin für jeden sinnvollen Hinweis dankbar - In diesem Sinn allen immer viel Strasse unter dem Reifen.

Tschö

Wolfram
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael Steininger



Anmeldungsdatum: 10.04.2003
Beiträge: 134

BeitragVerfasst am: Sa 29.Mai, 2004 11:02    Titel: Antworten mit Zitat

Hallo,
es gibt verschiedene mögliche Ursachen.
Das mit der Abgasrückführung halte ich auch für Humbug, es sei denn, es wäre etwas daran defekt.
Aber was ist mit der gesamten Zündanlage?
Kerzen, -stecker, Sitz der Kabel im Kerzenstecker, Zündbox und -geber.
Wurde der Zündzeitpunkt überpüft? Wenn an den Gebern etwas nicht stimmt, dann zieht die auch nicht mehr.
Eine weitere Möglichkeit sind die Membranen in den Gleichdruckvergasern.
Hast Du z.B. ein gleichmäßiges Kerzenbrandbild, oder ist eine schwarz?
Was ist mit dem Choke, wird der korrekt zurückgestellt, oder hängt da der Zug? Ich habe bei einigen Leuten schon den Choke einstellen, bzw. gängig machen müssen, weil der bei warmem Motor immer ein wenig gezogen war, das kappt die Leistung extrem.
So, das wär's für's erste Wink
Viel Erfolg, Gruß Michael
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
wolfram



Anmeldungsdatum: 28.05.2004
Beiträge: 2
Wohnort: Saarland

BeitragVerfasst am: Fr 04.Jun, 2004 19:30    Titel: Dankeschön Antworten mit Zitat

Hallo Michael,

auf diesem Wege wollt ich mich schonmal vorab für deine Tips bedanken.
Festgestellt wurde jetzt noch das das gute Teil falsch Luft gezogen hat und ...... naja etwas Dichtungsmasse hat geholfen.

Tschöööööö und immer genug Strasse unter dem Reifen.

Wolfram
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Schrauberforum Übersicht -> Motorrad Alle Zeiten sind EET (Osteuropa)
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.




Powered by phpBB © 2001, 2002 phpBB Group

Style designed by SkaidonDesigns for Forum-Styles(dot)co(dot)uk